SmarterMail 8.x Help
This documentation is for a product that is no longer supported by SmarterTools.

Step 4: Convert to IIS

If you are running IIS 6.0 or later, convert the SmarterMail Web interface to run under IIS. For more information, see Running SmarterMail as an IIS Site.